Welcome to the 2013 Reform Symposium E-Conference!

Important Instructions for Presenters and Moderators:

1. Check your own microphone/speakers by running Tools > Audio > Audio Setup Wizard
2. Turn on chat capability for all participants (drop-down at the top of the participant window)
3. Enable profiles: Tools > Profiles > Show Everyone
4. Look through these pre-loaded slides so that you are familiar with them.
5. Upload your presentation when you are on the page “PRESENTERS LOAD SLIDES HERE”
6. Discuss duties between the presenter(s) and moderator. We recommend that the presenter start the session and introduce him/herself and the moderator supports by watching and interacting with the chat.
7. Move to the main “Welcome” slide fill in the presenter name and session title, then leave this slide up for participants as they come in.

http://ReformSymposium.com
Welcome!

Presenter: Denise Krebs @mrsdkrebs
Session Title: The World Needs Your Contribution: How My PLN Changed Everything

While you are waiting:
• Configure microphone and speakers: Tools > Audio > Audio Setup Wizard
• To share your profile with others, enter information: Edit > Preferences > Profile
• To view the profile of another participant: hover pointer over their name in the participants window
• You may find it easier to read the chat if you “detach” and enlarge it (look for the drop-down menu)
• Please "tweet" using hashtag #RSCON4
Thanks to the 2013 Reform Symposium Conference Sponsors & Supporters

canvas

BY INSTRUCTURE

Science4Us.com

Blackboard Collaborate
Where in the world are you?

Moderator/Presenter:
Give all participants whiteboard permissions for this slide, then turn off when you go to the next slide!

Participants:
Look for the ‘star’ icon to the left, click on it, then click on the map to indicate where you are. You can also post your city/country/time/weather into the chat!
The World Needs Your Contribution

How My PLN Changed Everything
Denise Krebs @mrsdkrebs
Slides and links at:
http://tinyurl.com/mrsdkrebsRSCON4
About Me
You Are a Genius

You are a genius
and the world

needs your contribution

~Angela Maiers

www.photovisi.com
FIVE WAYS THE CONTRIBUTIONS OF MY PLN HAVE CHANGED ME

CHOICE
LEARNING
TRUST
GRADING
HOMEWORK
ON CHOICE

“When you teach a child something you take away forever his chance of discovering it for himself.”

~Jean Piaget
Genius Hour Creations
Need help getting ready for GH?

NEED HELP GETTING READY FOR GENIUS HOUR?

Brainstorm and find inspiration...

10 Things You Love to Do and Learn
10 Things You Are Good At
10 Things You Wonder
Master, Create, Learn, Innovate, Produce, or Serve
More genius hour creations
In the post “10 reasons for Genius Hour; 10 signs it will fail” on her blog Invent to Learn, Sylvia Martinez shares signs when genius hour will fail. Read the article later, but for now:

9. Doing Genius Hour means I don’t have to change anything else.
Advice to my researchers:
Don’t just nibble at and then spew out your sources.

Instead, bite, chew, savor, digest, and be nourished by your learning.

Grow strong, improving the world with your creative response.

Denise Kehr
How do you give CHOICE?

Inquiry projects for Social Studies

Letting students design the projects themselves, as long as it has to do with the learning outcome

Genius Hour!

flexible time to complete projects

Students develop their own BIG questions to explore within larger concept

allowing choice for tools they want to use to complete project

Interests n hobbies are important for conversation lessons I teach English to adults

Choice in presentation style - art, drama, poetry, Prezi

Letting my student-teachers choose their own areas of inquiry in regards to teaching
“All I am saying... can be summed up in two words: Trust Children. Nothing could be more simple, or more difficult. Difficult because to trust children we must first learn to trust ourselves, and most of us were taught as children that we could not be trusted.”

-John Holt
No longer this...

**BEHAVIORIST - BY MRSDKREBS**

**I LIKE THE WAY YOU MADE GOOD CHOICES TODAY. YOU SAT QUIETLY AND LISTENED...**

**...SO YOU MAY HAVE A PIECE OF CANDY!**
But this...
And this...

---

**HUMANIST - BY MRS DKREBS**

Education should be unhurried. Human character develops like the unfolding of nature.

I'm building a model of a castle... I know my teacher trusts me to make choices and be responsible for my learning.
How is it that you establish mutual TRUST?

- Taking the time to talk to them about things that matter to them
- Taking them seriously. Really listen.
- Giving them choices and allowing them time to act on them without telling them what to do
- Trust develops when you listen to students and hear their voices.
- Trust also develops when you are transparent with them and ask for their feedback.
- Acting on teachable moments by building on things that happen in the classroom
- Tell them that I trust them... and then really follow through with opportunities for them to be trusted... does that make sense?
"There is no end to education. It is not that you read a book, pass an examination, and finish with education. The whole of life, from the moment you are born to the moment you die is a process of learning."

~J. Krishnamurti
Learning is the product of the activity of learners.

LEARNING IS NOT THE PRODUCT OF TEACHING.

LEARNING IS THE PRODUCT OF THE ACTIVITY OF LEARNERS.

~ John Holt
The teacher is the chief learner in the classroom.

~Donald Graves
KidWind
Reading
Student-Driven LEARNING
Success
2012 Election Results

if all states had proportional
distribution of electors
John Dewey brought teachers and students together

- Daniel Schugurensky
  History of Education
How are you celebrating LEARNING in your classroom?

modelling learning...shareing what I learn/read/love too

tweeting what they are doing--shows them how awesome i think they are!

sharing publicly amazing learning they have been doing to recognize their contributions

share

commenting on their blog posts

Blogging - class and teacher - helps demonstrate lots of things
ON GRADING

100% - BY MRSKREBS

Mom, I got a hundred percent in school today!

Woohoo! What in, dear?

I got a 45 in science and a 55 in spelling.

Grrrr!
Think about it…
LSAT, MCATs, Praxis exams for teachers in the United States, bar exams for lawyers, CPA exams for accountants, driver’s license tests, auto mechanic’s certification tests, pilot’s license exams are all allowed to be taken over and over again for full credit. High stakes, fully reflective of the larger responsible world the kids will one day enter.

How pompous is it for a classroom teacher to say, ‘This quiz… this paper… this test…this homework is so indicative of the larger world of responsibility that I’m trying to teach you, and so high stakes, that it can’t possibly be redone.’

You don’t have a pedagogical leg to stand on.

~Rick Wormeli
Feedback
How have you transformed GRADING?

I asked students how they want to show their learning—so different ways to get the grade.

I used to average all their marks...now I focus on whether or not they have showed mastery at the end.

I've been able to influence others to allow re-dos and re-takes. I've also influenced some to not average.

self-reflection and peer review
The best thing about baseball is there's no homework.

~Dan Quisenberry
My only homework is reading.

Reading is what I do now, especially when I’m bored. I know I will do it. I just know.

—Brandon

Standing at the front of my classroom, marker in hand, chart paper at the ready, I am leading a discussion with my new students about how readers choose books for themselves. In spite of our book frenzy the day before, my students have not yet realized that this class will be different, that their reading choices
Jack Andraka Phtho

Photo by Benjamin Quinto on Wikimedia Commons
Jack Andraka homework quote

I went online to a teenager’s best friends, Wikipedia and Google--

(I cut everything for my homework from those two sources)...
I went online to a teenager’s best friends, Wikipedia and Google...

...and I found information leading to a promising diagnostic test for pancreatic cancer.

-Jack Andraka
What do you say about HOMEWORK?

needs to be meaningful...

Funny how in K-3rd grade, they give so much homework at my kids' school. But less and less in 4th 5th. Then in 9th, it's back to a ton of homework.

I am torn. I go back and forth... have not really made up my mind. I dislike stupid homework.

PS My kid didn't learn how to play baseball because there wasn't time with all the homework :(

I'm really liking the flipped model where class time is put to better use
Wrapping Up

John Hattie - From Visible Learning, Part 1
distribution of effects

Notice the 0 point - there is not much we do in education that has a negative effect on student achievement.
Above Average Methods by John Hattie (Effect size of .50 is equivalent to 1 grade improvement in exam results.)

1. 
2. 
3. 
4. 
5. 
6. 
7. 
8. 
9. 
10. 
11. Self-verbalization and self-questioning .62
Above Average Methods by John Hattie (Effect size of .50 is equivalent to 1 grade improvement in exam results.)

1. 
2. 
3. 
4. 
5. 
6. 
7. 
8. 
9. 
10. Creativity programs .65 *(Creativity Rubric)*
11. Self-verbalization and self-questioning .62
Above Average Methods by John Hattie (Effect size of .50 is equivalent to 1 grade improvement in exam results.)

1. 
2. 
3. 
4. 
5. 
6. 
7. 
8. 

9. Meta-cognitive strategies .69 
10. Creativity programs .65 
11. Self-verbalization and self-questioning .62
Above Average Methods by John Hattie (Effect size of .50 is equivalent to 1 grade improvement in exam results.)

1.
2.
3.
4.
5.
6.
7.
8. Spaced vs. mass practice .71
9. Meta-cognitive strategies .69
10. Creativity programs .65
11. Self-verbalization and self-questioning .62
Above Average Methods by John Hattie (Effect size of .50 is equivalent to 1 grade improvement in exam results.)

1.  
2.  
3.  
4.  
5.  
6.  
7. Teacher-student relationships fostered .72
8. Spaced vs. mass practice .71
9. Meta-cognitive strategies .69
10. Creativity programs .65
11. Self-verbalization and self-questioning .62
Above Average Methods by John Hattie (Effect size of .50 is equivalent to 1 grade improvement in exam results.)

1. 
2. 
3. 
4. 
5. 
6. **Feedback .73** 
  7. Teacher-student relationships fostered .72 
  8. Spaced vs. mass practice .71 
  9. Meta-cognitive strategies .69 
  10. Creativity programs .65 
  11. Self-verbalization and self-questioning .62
Above Average Methods by John Hattie (Effect size of .50 is equivalent to 1 grade improvement in exam results.)

1. 
2. 
3. 
4. 
5. **Reciprocal teaching** .74 
6. Feedback .73 
7. Teacher-student relationships fostered .72 
8. Spaced vs. mass practice .71 
9. Meta-cognitive strategies .69 
10. Creativity programs .65 
11. Self-verbalization and self-questioning .62
Above Average Methods by John Hattie (Effect size of .50 is equivalent to 1 grade improvement in exam results.)

4. Teacher clarity .75
5. Reciprocal teaching .74
6. Feedback .73
7. Teacher-student relationships fostered .72
8. Spaced vs. mass practice .71
9. Meta-cognitive strategies .69
10. Creativity programs .65
11. Self-verbalization and self-questioning .62
Above Average Methods by John Hattie (Effect size of .50 is equivalent to 1 grade improvement in exam results.)

1.
2.
3. Providing formative assessments .90
4. Teacher clarity .75
5. Reciprocal teaching .74
6. Feedback .73
7. Teacher-student relationships fostered .72
8. Spaced vs. mass practice .71
9. Meta-cognitive strategies .69
10. Creativity programs .65
11. Self-verbalization and self-questioning .62
Above Average Methods by John Hattie (Effect size of .50 is equivalent to 1 grade improvement in exam results.)

1.
2. Piagetian programs 1.28
3. Providing formative assessments .90
4. Teacher clarity .75
5. Reciprocal teaching .74
6. Feedback .73
7. Teacher-student relationships fostered .72
8. Spaced vs. mass practice .71
9. Meta-cognitive strategies .69
10. Creativity programs .65
11. Self-verbalization and self-questioning .62
Above Average Methods by John Hattie (Effect size of .50 is equivalent to 1 grade improvement in exam results.)

1. Student self-assessment/self-grading 1.44
2. Piagetian programs 1.28
3. Providing formative assessments .90
4. Teacher clarity .75
5. Reciprocal teaching .74
6. Feedback .73
7. Teacher-student relationships fostered .72
8. Spaced vs. mass practice .71
9. Meta-cognitive strategies .69
10. Creativity programs .65
11. Self-verbalization and self-questioning .62
Teachers need to see learning through the eyes of the child...

...so children can see themselves as their own teachers.

Visible Teaching - Visible Learning by John Hattie
Thank you to my PLN! Have a virtual cupcake!

Find slides and links:

http://tinyurl.com/mrsdkrebsRSCON4

YouTube “How to Make a Pull-Apart Cake”
More From John Hattie

Watch John Hattie’s YouTube videos -
http://youtu.be/3pD1DFTNQf4 - Part 2 - above average effects of teaching

Read his book - Visible Learning for Teachers: Maximizing Impact on Learning
Hear Jack Andraka’s “Real” Homework Story

- TED Talk - [http://youtu.be/g-ycQufrgK4](http://youtu.be/g-ycQufrgK4)
- How Open Access Empowered a 16-year Old to Make Cancer Breakthrough
- Watch 60 Minutes on October 13, 2013
Books and Blogs You Should Read

- **On Choice, Trust and Learning**
  - Any blogs of the genius hour teachers - Find them on the wiki - [http://geniushour.wikispaces.com/](http://geniushour.wikispaces.com/)
  - *Role Reversal* by Mark Barnes
  - *Classroom Habitudes and The Passion-Driven Classroom* by Angela Maiers
  - *Dangerously Irrelevant* blog by Scott McLeod
  - *Essential Questions* by Jay McTighe
  - *Who Owns the Learning?* by Alan November
  - *Drive* by Dan Pink
  - *The Element* by Sir Ken Robinson
Books and Blogs You Should Read (continued)

- **On Grading & Homework**
  - Shawn Cornally - Standards Based Grading on [ThinkThankThunk blog](http://www.thinkthankthunk.com)
  - Books and videos by Rick Wormeli
References to My Work

Most CC Attribution images from this slide show can be found at:

http://www.flickr.com/photos/mrsdkrebs/set/7215766009605876/

My Toondoos are available here.

Jack Andraka photo by Benjamin Quinto:
http://en.wikipedia.org/wiki/File:Jack_Andraka.jpg

My blog: http://mrsdkrebs.edublogs.org

Link to blog post with all resources from this session:
http://tinyurl.com/mrsdkrebsRSCON4
Thank you for attending!

Participants:
Thank you for attending. In order for the recording to process, please exit the room by clicking “X” at the upper right of your screen, or going to the File > Exit. When you do a survey will come up giving you the opportunity to give feedback on this session!

Presenters:
1. Turn off the recording and ask participants to leave the room.
2. Right-click on participant names to remove stragglers.
3. Go to Tools > Moderator and unclick “allow new participants to enter session.”

http://www.futureofeducation.com/page/attending-rscon-2013